Состав пакета gnome-disk-utility входящего в Ubuntu 12.04 сильно отличается от пакета входящего в Ubuntu 12.10. Пакет gnome-disk-utility из дистрибутива Ubuntu 12.10 не содержит привычной пользователям утилиты palimpsest.

Состав пакета gnome-disk-utility входящего в дистрибутив Ubuntu 12.04:

apt-file list gnome-disk-utility | grep bin
gnome-disk-utility: /usr/bin/palimpsest

Утилита palimpsest

Palimpsest

Состав пакета gnome-disk-utility входящего в дистрибутив Ubuntu 12.10:

apt-file list gnome-disk-utility | grep bin
gnome-disk-utility: /usr/bin/gnome-disk-image-mounter
gnome-disk-utility: /usr/bin/gnome-disks

Утилита gnome-disks

Gnome disks

Утилита gnome-disk-image-mounter

Gnome disk image mounter

Вывод: Если Вам нужна утилита Palimpsest, пользуйтесь Ubuntu 12.04 LTS